Uploaded image for project: 'openATTIC'
  1. openATTIC
  2. OP-3196

The DeepSea version that you are using is too old and should be updated

    XMLWordPrintable

    Details

    • Type: Bug
    • Status: Open
    • Priority: Critical
    • Resolution: Unresolved
    • Affects Version/s: 3.7.2
    • Fix Version/s: None
    • Component/s: None
    • Labels:

      Description

      Hey Guys,
      I have upgraded Deesea from version 0.8.9+git.0.c638bee79-1.8 to  deepsea-0.8.10+git.0.72e3fed70-1.6* and now having this issue at openattic.
      A year ago i had  the same issue again
      https://tracker.openattic.org/browse/OP-3020

        Attachments

        1. deepsea.jpg
          deepsea.jpg
          20 kB
        2. openattic1.jpg
          openattic1.jpg
          97 kB
        3. openattic2.jpg
          openattic2.jpg
          113 kB

          Activity

            People

            Assignee:
            Unassigned
            Reporter:
            iamalibaba IamAliBaba
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

              Dates

              Created:
              Updated: